Форум

Поиск по форуму:
 

Форум  →   Техника Howo  →  Не включаются передачи

Добавлено: 23.10.14 13:15:33 #1


Регистрация: 19.06.14
Сообщений: 49

Обратиться по имени



Подскажите, плиз, кто понимает! Не включаются передачи на ХОВО евро 2 2008 г.в. Просто рычаг на нейтрали влево-вправо двигается, а в любую передачу не втыкается! Как в стену!


zobar

Добавлено: 23.10.14 21:38:31 #2


Регистрация: 07.11.13
Сообщений: 1509

Обратиться по имени



На заглушеном двигателе включаются? Если да то сцепление, если нет -то будем задавать вопросы!


Картинки моей сцепки и работы можно увидеть на сайте ( погрузчик56.рф)

Добавлено: 24.10.14 03:37:57 #3


Регистрация: 11.10.12
Сообщений: 1800

Обратиться по имени



фиксатор вывалился в крышки.

4-гайки открути сверху коробке, сними, переверни и увидешь отсутствие фиксатора



» Любые вопросы по китайцам.
» Установка на HOWO, SHACMAN, DONGFENG двигателей MAN.
» Выезд на проблемы М11 от СПб до Волочка.
» Компьютерная и топливная Диагностика Спецтехники.

Добавлено: 24.10.14 15:26:34 #4


Регистрация: 06.10.13
Сообщений: 79

Обратиться по имени



У мене почти такая же проблемм только не включевая только задняя передача.Что может быть мужики? Может что с тросика ми?



Добавлено: 24.10.14 16:10:48 #5


Регистрация: 07.11.13
Сообщений: 1509

Обратиться по имени



Тоже самое. Может и фиксаторы, как и сказал 53ий! Тросы можно проверить, включить рукой на коробке, если включается - то регулируй тросы, а может обрыв!


Картинки моей сцепки и работы можно увидеть на сайте ( погрузчик56.рф)

Добавлено: 24.10.14 16:19:50 #6


Регистрация: 06.10.13
Сообщений: 79

Обратиться по имени



Кто бы еще знал как их регулировать.



Добавлено: 27.10.14 22:46:04 #7


Регистрация: 19.06.14
Сообщений: 49

Обратиться по имени



Спасибо за участие! Вообще, если с полчаса пробовать втыкать передачи, в какой-то момент одна из них с трудом включается и дальше начинают работать все! Во, блин, чудо китайское! Завтра попробуем разобраться!Какие мнения? У кого такое было?


zobar

Добавлено: 29.10.14 19:41:19 #8


Регистрация: 19.06.14
Сообщений: 49

Обратиться по имени



Посмотрел фиксатор на крышке - он на месте, зашплинтован. Открутил тросы - обрывов нету, смазал силиконом, потому как было сомнение по наличию в оплетке воды (недавно мыл движок коробку). И симптомы проявляются только при температуре минус. При движении в городе переключаешься постоянно - все работает. А на трассе или после ночи - не втыкаются! Где искать - башку ломаем!


zobar

Добавлено: 29.10.14 22:07:53 #9


Регистрация: 07.11.13
Сообщений: 1509

Обратиться по имени



Больше похоже на тросы. На заглушенном двигателе, передачи включаются???


Картинки моей сцепки и работы можно увидеть на сайте ( погрузчик56.рф)

Добавлено: 30.10.14 04:31:06 #10


Регистрация: 19.06.14
Сообщений: 49

Обратиться по имени



На заглушенном - то же самое. Сегодня общался с "коробочниками" Казани. Склоняются к такому же выводу. Только щас тепло, блин! Тросы отсоединил, залил под оплетку силикон. Утром попробую подергать. Может проявится проблемка?! Ребят, а чего, у меня коробка без синхронизаторов?


zobar

Создать новую тему Ответить

Всего тем: 2674
Всего сообщений: 17726
Всего зарегистрированных пользователей: 3878
Последний зарегистрированный пользователь: slava1996

  Яндекс.Метрика  
Работает на: Amiro CMS