(отдел запчастей, Whatsapp)

Форум

Поиск по форуму:
 

Форум  →   Техника Howo  →  проблемы с системой подъема кузова

Добавлено: 10.01.09 21:59:44 #1


Регистрация: 05.01.09
Сообщений: 31

Обратиться по имени



не одно, так другое....вообщем перестал поднимать кузов. проверяли - вроде все впорядке с системой, но кузов не поднимает. никто не сталкивался??



Добавлено: 11.01.09 07:59:04 #2


Регистрация: 29.11.08
Сообщений: 185

Обратиться по имени



malinin,
срвсем никак?ни пустой,не полный?какие потуги должны же быть....



Наша встреча не к добру - сказала шея топору.

Добавлено: 11.01.09 10:00:36 #3


Регистрация: 26.08.08
Сообщений: 212

Обратиться по имени



В первую очередь проверяй уровень масла и прокачивай систему. Может быть где-то воздушная прообка (масло, кстати не менял перед этим?). Масло по вязкости надо правильно подобрать. Если сильно густое будет, сальникам быстро капец придет.
Но вообще-т он должен потуги делать. Если ваще никаких движений, то надо смотреть коробоку отбора мощности. По видимому она не включает.



dorn

Добавлено: 11.01.09 12:40:08 #4


Регистрация: 29.11.08
Сообщений: 185

Обратиться по имени



malinin,

насос включаетцо или нет?
может шлицы запросто срезать....
машина где стоит? на морозе или в тепле?




Наша встреча не к добру - сказала шея топору.

Добавлено: 11.01.09 20:23:14 #5


Регистрация: 05.01.09
Сообщений: 31

Обратиться по имени



машина на морозе. тепла не видит. в этот день сделал 5 рейсов. 6 ни с того ни с чего не разгружает. Один раз потуга была (сантиметров 20). теперь потуги вообще не делает.
Насос включается, уровень масла нормальный, воздух на управлением распределителя поступает. Мороз -15))




Добавлено: 12.01.09 21:19:26 #6
Fura (Гость)

Обратиться по имени



Ну, видимо, насос разбирать. Какие еще могут быть варианты?

Добавлено: 12.01.09 23:02:24 #7


Регистрация: 05.01.09
Сообщений: 31

Обратиться по имени



да, насос((



Добавлено: 13.01.09 10:58:41 #8


Регистрация: 03.10.08
Сообщений: 323

Обратиться по имени



и чё с ним?



Добавлено: 14.01.09 01:56:10 #9


Регистрация: 05.01.09
Сообщений: 31

Обратиться по имени



вообщем, полезли в насос....оказалось б/ушный (это на новой машине-то), да еще и собран был на скорую.
повыдавливало уплотнитель.
починили, собрали - работает




Добавлено: 14.01.09 08:37:47 #10


Регистрация: 15.12.08
Сообщений: 28

Обратиться по имени



ПЦ.



Добавлено: 28.01.09 00:03:47 #11
павел (Гость)

Обратиться по имени



у меня гидроподъемник на Howo в морозы не срабатывает. Масло заменил на нормальное, зимнее. В чем может бы проблема?

Добавлено: 28.01.09 11:03:04 #12
Fura (Гость)

Обратиться по имени



Вполне может быть, что та же самая проблема, что и у malinina. Если масло было залито не по сезону до этого, то выдавило уплотнители, насос придется разбирать. Если он вообще не не поднимает.

Добавлено: 28.02.12 22:13:57 #13


Регистрация: 28.02.12
Сообщений: 2

Обратиться по имени



у меня такая же проблема кузов поднимался а тут с не того не с сего перестал у меня через коробку подъем кузова так вот скорость включил клавиши тоже а машина все равно едет хотя не должна а когда начинаешь ехать то кузов поднимает это когда клавиши вклучены вот не подскажите что может быть в чем проблема то



Создать новую тему Ответить

Всего тем: 2607
Всего сообщений: 17492
Всего зарегистрированных пользователей: 3534
Последний зарегистрированный пользователь: ver.andr2011@yandex.ru

  Яндекс.Метрика  
Работает на: Amiro CMS