Форум

Поиск по форуму:
 

Форум  →   Техника Shaanxi  →  Проблемы с запуском Е-3 WP10

Добавлено: 21.02.19 03:17:21 #1


Регистрация: 21.02.19
Сообщений: 4

Обратиться по имени



Приветствую всех!!! Помогите с проблемой Шакман Е-3 WP10 не заводиться. Приехал на сервис сказали сепаратор гауно-поменял,сказали воздух хапает с бака-поменял трубки.Проблема осталась та же.Опишу проблему- по началу подкачивали ручным насосом и заводили с пол оборота даже при минус 30.Сейчас вообще не заводиться ,пару раз пробовали с эфира - все четко.сейчас уже боимся даже с эфиром завести. Открутили шланги которые идут к форсункам они сухие-ДТ не доходит до форсунок даже при попытки крутить стартером.Открутили шланги после фильтра тонкой отчисттки так и оттуда не идет ДТ-подскажите в чем причина? Может это ТННД? Грешим именно на ТННД.Спасибо за помощь



Добавлено: 23.02.19 20:16:06 #2


Регистрация: 11.11.12
Сообщений: 624

Обратиться по имени



заборник меняли?



Добавлено: 03.03.19 06:41:14 #3


Регистрация: 07.11.14
Сообщений: 106

Обратиться по имени



снимите ТННД- если есть малейшая выработка, то причина в нем 100%. Займет время 5 минут - там болты под звездочки - сразу всё увидите.


Х

Добавлено: 13.03.19 16:40:42 #4


Регистрация: 21.02.19
Сообщений: 4

Обратиться по имени



Спасибо за советы это был тннд поменяли все работает. Но теперь ещё одна проблема из под 4 Форсунки течь ДТ, снимая форсунку потек антифриз. В чем проблема?



Добавлено: 30.03.19 06:03:37 #5


Регистрация: 07.11.14
Сообщений: 106

Обратиться по имени



Стакан форсунки - когда ставить будешь новый - развальцуй


Х

Создать новую тему Ответить

Всего тем: 2657
Всего сообщений: 17681
Всего зарегистрированных пользователей: 3763
Последний зарегистрированный пользователь: hahaha234s

  Яндекс.Метрика  
Работает на: Amiro CMS